<!DOCTYPE html><html lang="it"><head><meta charset="UTF-8" /><meta class="viewport" name="viewport" content="width=1170" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>Jcp, festival del gol al Bianchi: 5-3</title><meta name="description" content="Una gara ricca di emozioni con il Valle Cervo Andorno" /><meta property="og:title" content="Jcp, festival del gol al Bianchi: 5-3" /><meta property="og:description" content="Una gara ricca di emozioni con il Valle Cervo Andorno" /><meta property="og:image" content="http://www.casalenews.it/admin/public/articolo/2021/10/17/b9d1e27304b59a988f16193a031ead9b/thumb999_jcp_1634488300_1634488301.jpg" /><link rel="image_src" type="image/jpeg" href="http://www.casalenews.it/admin/public/articolo/2021/10/17/b9d1e27304b59a988f16193a031ead9b/thumb999_jcp_1634488300_1634488301.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="498" /><meta property="og:url" content="http://www.casalenews.it/sport-calcio/jcp-festival-del-gol-al-bianchi-5-3-44027.html" /><meta property="og:locale" content="it_IT" /><meta property="og:updated_time" content="1634491449" /><meta property="al:android:package" content="it.enesi.CasaleNews" /><meta property="al:android:url" content="casalenews://b9d1e27304b59a988f16193a031ead9b" /><meta property="al:android:app_name" content="CasaleNews" /><meta property="al:ios:url" content="casalenews://b9d1e27304b59a988f16193a031ead9b" /><meta property="al:ios:app_store_id" content="979603775" /><meta property="al:ios:app_name" content="CasaleNews" /><meta property="al:web:url" content="http://www.casalenews.it/sport-calcio/jcp-festival-del-gol-al-bianchi-5-3-44027.html" /><meta property="al:web:should_fallback" content="true" /><meta name="robots" content="index, follow" /><link rel="shortcut icon" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_24707_favicon.ico?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_49242_apple-touch-icon-57x57.png?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_73532_apple-touch-icon-72x72.png?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_41757_apple-touch-icon-114x114.png?v=1479800329" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/style.css?v=1557240017" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/pers.dev.css?v=1548951733" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/iubenda.css?v=1462398634" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:900" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/non-responsive.css?v=1462398634" /><meta name="apple-itunes-app" content="app-id=979603775" /><meta name="google-play-app" content="app-id=it.enesi.CasaleNews" /><link rel="stylesheet" href="/assets/templates/casalenews/css/jquery.smartbanner.css?v=1462398634" type="text/css" media="screen" /></head><body class="page-loading"><div class="a-comparsa-overlay"></div><div class="a-comparsa"><div class="banner_container banner_a_comparsa"><div class="banner_content"><div class="banner-container" data-banner-position="a-comparsa" data-banner-counter="1"><a data-id-banner="55452c80aded577f2e73ad13d85ed340" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=55452c80aded577f2e73ad13d85ed340" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/10/15/55452c80aded577f2e73ad13d85ed340/20211015063909/1634315949_99305_Banner-300x250-Garavello.gif" /></a></div></div></div><span class="closewarning" onclick="CloseAdPopUp(1);">CLOSE X</span></div><div id="main" class="header-big "><header class="header-wrapper clearfix"><div class="header-top"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><ul class="top-menu pull-left"><li><a href="http://www.casalenews.it/pubblicita/" title="Pubblicità">Pubblicità</a></li><li><a href="http://www.casalenews.it/contatti/" title="Contatti">Contatti</a></li></ul><div class="social-icons pull-right"><a href="https://www.facebook.com/casalenews.redazione/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a><a href="http://www.vimeo.com/casalenews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Vimeo"><i class="fa fa-vimeo fa-lg"></i></a><a href="http://www.casalenews.it/service/rss/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="RSS"><i class="fa fa-rss"></i></a></div></div></div></div></div></div><div class="header-mid"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><div class="header-mid-wrapper clearfix"><div class="mid-logo-wrapper col-xs-4"><a href="/"><img src="/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161110115519/1478775319_47451_logo.png" /></a></div><div class="header-banner col-xs-8"><div class="banner_container banner_728_90"><div class="banner_content"><div class="banner-container" data-banner-position="header-logo" data-banner-counter="1"><a data-id-banner="73314bca1b81ad4a226c1e2c0cb07484" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=73314bca1b81ad4a226c1e2c0cb07484" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/04/24/73314bca1b81ad4a226c1e2c0cb07484/20210424055149/1619279509_26134_casale_CONSUMER_728x90px.gif" /></a></div></div></div></div></div></div></div></div></div></div><div class="header" id="header"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a><nav class="navbar mega-menu"><div class="navbar-collapse collapse"><ul class="nav navbar-nav"><li class="menu-color1"><a href="http://www.casalenews.it/" title="Prima pagina">Prima pagina</a></li><li class="menu-color1"><a href="http://www.casalenews.it/cronaca/" title="Cronaca">Cronaca</a></li><li class="menu-color1"><a href="http://www.casalenews.it/politica/" title="Politica">Politica</a></li><li class="menu-color1"><a href="http://www.casalenews.it/attualita/" title="Attualità">Attualità</a></li><li class="menu-color1"><a href="http://www.casalenews.it/spettacoli/" title="Spettacoli">Spettacoli</a></li><li class="menu-color1"><a href="http://www.casalenews.it/cultura/" title="Cultura">Cultura</a></li><li class="menu-color1"><a href="http://www.casalenews.it/monferrato-wine/" title="Monferrato Wine">Monferrato Wine</a></li><li class="menu-color1"><a href="http://www.casalenews.it/5-minuti-con/" title="5 minuti con...">5 minuti con...</a></li><li class="menu-color1 dropdown"><a href="" title="Sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sport</a><ul class="dropdown-menu"><li class="menu-color1"><a href="http://www.casalenews.it/sport-calcio/" title="Calcio">Calcio</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-basket/" title="Basket">Basket</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-volley/" title="Volley">Volley</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-rugby/" title="Rugby">Rugby</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-tennis/" title="Tennis">Tennis</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-varie/" title="Varie">Varie</a></li></ul></li><li class="menu-color1 dropdown"><a href="#" title="Necrologi" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Necrologi</a><ul class="dropdown-menu"><li class="menu-color1"><a href="/lutto/" title="Lutto">Lutto</a></li><li class="menu-color1"><a href="/lutto-anniversari/" title="Anniversari">Anniversari</a></li></ul></li><li class="menu-color1 dropdown"><a href="" title="Altro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Altro</a><ul class="dropdown-menu"><li class="menu-color1"><a href="/farmacie-di-turno/" title="Farmacie di turno">Farmacie di turno</a></li><li class="menu-color1"><a href="http://www.casalenews.it/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li class="menu-color1"><a href="/stato-civile/" title="Stato Civile">Stato Civile</a></li><li class="menu-color1"><a href="http://www.casalenews.it/numeri-utili/" title="Numeri utili">Numeri utili</a></li><li class="menu-color1"><a href="http://www.casalenews.it/redazionale/" title="Redazionali">Redazionali</a></li><li class="menu-color1"><a href="http://www.casalenews.it/editoriale/" title="Editoriali">Editoriali</a></li><li class="menu-color1"><a href="/gallery/" title="Foto">Foto</a></li><li class="menu-color1"><a href="/video/" title="Video">Video</a></li></ul></li></ul></div><div id="sb-search" class="sb-search"><form method="get" action="http://www.casalenews.it/cerca/"><input class="sb-search-input" placeholder="Cerca nel portale..." type="text" value="" name="q" id="search" /><input class="sb-search-submit" type="submit" value=""><span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Cerca"></span></form></div></nav></div></div></div></div></div></header><div class="container main-wrapper"><div class="main-content mag-content clearfix"><div class="row blog-content"><div class="col-md-8"><article data-article-id="b9d1e27304b59a988f16193a031ead9b" class="post-wrapper clearfix"><header class="post-header"><div class="category-container"><a href="http://www.casalenews.it/sport-calcio/" class="category" style="background-color: #358515;" title="Sport - Calcio">Sport - Calcio</a><a href="http://www.casalenews.it/notizie-in-pillole/" class="category" style="background-color: #adadad;" title="Pillole">Pillole</a></div><h1 class="post-title">Jcp, festival del gol al Bianchi: 5-3</h1><h2 class="post-sub-title">Una gara ricca di emozioni con il Valle Cervo Andorno</h2><p class="simple-share"><span class="uppercase"><i class="fa fa-map-marker"></i> CASALE MONFERRATO</span> -&nbsp;
<span><span class="article-date"><i class="fa fa-clock-o"></i> 54 minuti fa</span></span></p></header><div class="row"><div class="col-md-12"><div class="ad728-wrapper mid-wrapper-notizia"><div class="banner_container banner_728_90"><div class="banner_content"><div class="banner-container" data-banner-position="banner-728x90-1" data-banner-counter="2"><a data-id-banner="902490125c99dfeb8b712e9f81153741" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=902490125c99dfeb8b712e9f81153741" rel="nofollow" target="_blank"><img src="/admin//public/banner/2020/09/03/902490125c99dfeb8b712e9f81153741/20200903043639/1599143799_75883_banner_cantina_728x90.gif" /></a></div></div></div></div></div></div><div class="post-content clearfix"><div class="image-full"><a class="popup-image" href="http://www.casalenews.it/admin/public/foto/2021/10/17/183137/jcp.jpg" title=""><img class="lazy" data-original="http://www.casalenews.it/admin/public/articolo/2021/10/17/b9d1e27304b59a988f16193a031ead9b/thumb_jcp_1634488325.jpg" /></a></div><div class="text-content first-text"><p style="text-align: justify;">Non c&rsquo;&egrave; pace per la JCP. Nell&rsquo;ultimo allenamento della settimana si sono fermati anche Erradi, Messano, Starno, Roccia e Siragusa e di conseguenza la lista degli indisponibili si &egrave; nuovamente allungata. Ai lungodegenti Abrazdha e Geminardi va aggiunto lo squalificato Viazzi e mister Bellingeri pu&ograve; avvalersi dei recuperi di Volpato, Patrucco, Dondi e Temporin. Il Valle Cervo invece arriva al &ldquo;Bianchi&rdquo; con il morale alto, in virt&ugrave; della terza vittoria consecutiva (3-0) ottenuta in Coppa Piemonte sul campo del Grand Paradis.</p><p style="text-align: justify;">Anche la panchina ospite &egrave; corta e probabilmente l&rsquo;impegno infrasettimanale ha pesato sulla trasferta casalese. La formazione scelta dallo staff JCP &egrave; la seguente: Ormelese tra i pali; Moscato, Volpato, Giuseppin, Pallavidino in difesa; El Atlassi e Sala in mediana; Amin, Patrucco, Beltrame alle spalle di Vergnasco.</p><p style="text-align: justify;">La voglia di riscatto della JCP si scontra con l&rsquo;episodio che al minuto 5 inaugura il match. El Atlassi viene pressato da Botta e perde palla. Assist per Marazzato che da pochi passi trafigge l&rsquo;incolpevole Ormelese. Potrebbe essere una mazzata al morale giallo-rosso-blu e invece Volpato e compagni reagiscono nella maniera giusta. Patrucco guadagna una punizione al 14&rsquo; e Sala pennella premiando l&rsquo;inserimento di Giuseppin: colpo di testa vincente e uno a uno. Passano 5 minuti e la Junior ribalta la situazione. Beltrame galoppa sulla destra e serve l&rsquo;accorrente Vergnasco che di prima sigla il 2-1. I padroni di casa sono in fiducia e al 22&rsquo; potrebbero calare il tris. Ripartenza orchestrata da Amin e servizio per Beltrame che conclude centralmente. Il Valle Cervo si riorganizza e sfrutta un anticipo errato di Moscato per mettere Danieli nelle condizioni ideali. Destro di poco a lato. Al 26&rsquo; De Souza &egrave; solo davanti a Ormelese, ma mastica la conclusione e il pallone si perde sul fondo. Punizione di Marazzato sulla barriera alla mezz&rsquo;ora e traversa di De Souza al 32&rsquo; dopo un eccellente controllo volante in area di rigore. Dal possibile pareggio al 3-1 della JCP, perch&eacute; al 38&rsquo; il traversone basso di Vergnasco dalla destra non &egrave; trattenuto da Piacenza. Beltrame si avventa sulla palla vagante e si iscrive al festival del gol. Prima del riposo c&rsquo;&egrave; da registrare il giallo rimediato da Pallavidino al 46&rsquo;.&nbsp;</p></div><div class="image-full"><a class="popup-image" href="http://www.casalenews.it/admin/public/foto/2021/10/17/183243/valle_cervo.jpg" title=""><img class="lazy" data-original="http://www.casalenews.it/admin/public/articolo/2021/10/17/b9d1e27304b59a988f16193a031ead9b/thumb_valle_cervo_1634488379.jpg" /></a></div><div class="text-content "><p style="text-align: justify;">Nel finale di prima frazione El Atlassi prende un brutto colpo alla testa e dagli spogliatoi esce per andare al pronto soccorso per accertamenti. In campo Iacomussi con arretramento in mediana di Amin. Filtrante di Patrucco al 4&rsquo; con Vergnasco in ritardo di un soffio. Il Valle Cervo perde palla sulla tre quarti e Beltrame apparecchia sul primo palo per Vergnasco: parata di Piacenza. Al sesto, secondo legno colpito dagli ospiti. E&rsquo; sempre De Souza a far tremare la tifoseria di casa. Al nono l&rsquo;intesa tra Amin e Vergnasco &egrave; devastante. Destro del centrocampista marocchino che sfiora il palo. Al minuto 11 l&rsquo;azione pi&ugrave; bella del match. Straordinario lancio di Amin che apre un&rsquo;autostrada davanti a Vergnasco; tocco ad anticipare Piacenza in uscita e poker servito. I due ci riprovano al 13&rsquo; senza fortuna, ma al 14&rsquo; fanno male per la quinta volta. Vergnasco (due gol e due assist) serve Amin, che a porta vuota fissa il punteggio sul 5-1. Bianco per Pallavidino, Dovana per Marazzato e Temporin per Beltrame. Al 21&rsquo; il Valle Cervo accorcia le distanze con Fontanella, abile a sfruttare un regalo del centrocampo juniorino. Al 28&rsquo; esordio in prima squadra per Alessio Giroldo, classe 2004. Il tornante della juniores sostituisce un esausto Patrucco, tra i migliori in campo per ordine tattico. Nel finale l&rsquo;arbitro concede 5 minuti di recupero e sono tre le azioni da raccontare. Rega da fuori area esalta i riflessi di Ormelese; Giroldo in contropiede serve Vergnasco con un tocco di esterno destro. Il dieci giallo-rosso-blu obbliga Piacenza alla parata a terra. Al 50&rsquo; De Souza (il migliore dei suoi con Botta),segna il definitivo 5-3 con la difesa casalese gi&agrave; negli spogliatoi.</p><p style="text-align: justify;">Tre punti che mancavano da pi&ugrave; di un mese e che ci volevano proprio per rilanciare le ambizioni della JCP. Cinque gol in 90 minuti, uno in pi&ugrave; di quelli segnati nei primi cinque match. Il calcio &egrave; anche questo, ma ora la testa deve essere concentrata sulla prossima trasferta perch&eacute; a questo punto &egrave; fondamentale trovare anche la continuit&agrave;.</p><p style="text-align: justify;"><strong>JCP &ndash; Valle Cervo Andorno 5-3 </strong></p><p style="text-align: justify;">JCP: Ormelese, Moscato, Pallavidino (Bianco dal 15&rsquo;s.t.),Giuseppin, Volpato (Cap.),Sala, Beltrame (Temporin dal 20&rsquo;s.t.),El Atlassi (Iacomussi dal 1&rsquo;s.t.),Amin, Vergnasco, Patrucco (Giroldo dal 28&rsquo;s.t.). A disp: Favarin, Dondi, Boja, Zanforlin, Barone. All: Bellingeri-Carachino.</p><p style="text-align: justify;">Valle Cervo Andorno: Piacenza, Danieli, Lampo, Tiboldo (Ronco dal 24&rsquo;s.t.),Rega, Barca, Botta, Eulogio, Marazzato (Dovana dal 15&rsquo;s.t.),De Souza, Fontanella. A disp: Abdel Magid, Biagi. All: Policante.</p><p style="text-align: justify;">Arbitro: Musleh Wasim (Pinerolo)</p><p style="text-align: justify;">Reti: 5&rsquo; Marazzato, 14&rsquo; Giuseppin, 19&rsquo; Vergnasco, 38&rsquo; Beltrame, 56&rsquo; Vergnasco, 59&rsquo; Amin, 66&rsquo; Fontanella, 90&rsquo;+5&rsquo; De Souza</p><p style="text-align: justify;"><strong>Risultati 6^ giornata</strong>: JCP-Valle Cervo Andorno-5-3 Torri Biellesi-Ponderano-0-1 Virtus VC-Pro Roasio-1-0 Strambinese-Serravallese (19/10) Gattinara-Valdilana Biogliese-0-3 Pro Palazzolo-Cigliano-0-1 S.Nazzaro Sesia-La Vischese-0-4 Riposa: Ceversama BI.</p><p style="text-align: justify;"><strong>Classifica</strong>: Ponderano* 13, Pro Palazzolo 12, Virtus VC* 11, La Vischese*, JCP 10, Valdilana Biogliese 9, Valle Cervo, Serravallese, San Nazzaro Sesia 8, Cigliano* 7, Gattinara 6, Strambinese 5, Ceversama*4, Torri Biellesi 1, Pro Roasio* 0.</p><p style="text-align: justify;">*=una gara in meno.</p><p style="text-align: justify;"><strong>Prossimo turno (24-10-2021):</strong>&nbsp;Valle Cervo Andorno-Torri Biellesi; Ponderano-Virtus VC; Pro Roasio-Ceversama BI; Serravallese-JCP; Valdilana Biogliese-Strambinese; Cigliano-Gattinara; La Vischese-Pro Palazzolo. Riposa: San Nazzaro Sesia.</p></div></div><footer class="post-meta"><h5> Redazione On Line</h5><div class="tags-wrapper"><ul class="tags-widget clearfix"><li class="trending">TAGS:</li><li><a href="http://www.casalenews.it/cerca/?tag=junior+calcio+pontestura">junior calcio pontestura</a></li><li><a href="http://www.casalenews.it/cerca/?tag=valle+cervo+andorno">valle cervo andorno</a></li></ul></div><div class="share-wrapper clearfix"><div class="fb-like" data-href="http://www.casalenews.it/sport-calcio/jcp-festival-del-gol-al-bianchi-5-3-44027.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="share-buttons"><div class="addthis_inline_share_toolbox"></div></div></div></footer></article><div id="comments" class="comments-wrapper clearfix"><div id="disqus_thread"></div><script> /**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function (){this.page.url = 'http://www.casalenews.it/sport-calcio/jcp-festival-del-gol-al-bianchi-5-3-44027.html'; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '44027'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function(){// DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '///embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div></div><div class="col-md-4"><aside class="sidebar"><div class="widget adwidget"><div class="banner_container banner_300_600"><div class="banner_content"><div class="banner-container" data-banner-position="banner-300-600" data-banner-counter="1"><a data-id-banner="1fe93311f2f9658c05ae37c8ba2b4787" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=1fe93311f2f9658c05ae37c8ba2b4787" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/06/30/1fe93311f2f9658c05ae37c8ba2b4787/20210630121830/1625048310_38348_Banner_casalenews_300x600_AM.gif" /></a></div></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_600"><div class="banner_content"><div class="banner-container" data-banner-position="banner-300-600-2" data-banner-counter="1"><div class="ext-banner"><a href="https://www.awin1.com/cread.php?s=2784162&v=9467&q=403615&r=358179"><img src="https://www.awin1.com/cshow.php?s=2784162&v=9467&q=403615&r=358179" border="0"></a></div></div></div></div></div><div class="widget widget-iframe"><div class="fb-page" data-href="https://www.facebook.com/casalenews.redazione?fref=ts" data-width="350" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/casalenews.redazione?fref=ts"><a href="https://www.facebook.com/casalenews.redazione?fref=ts">Casale News - Redazione</a></blockquote></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_250"><div class="banner_content"><div class="banner-container" data-banner-position="side-banner-1" data-banner-counter="1"><a data-id-banner="9ab141e08c3ab4019bffbf52cc12fe9d" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=9ab141e08c3ab4019bffbf52cc12fe9d" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/04/24/9ab141e08c3ab4019bffbf52cc12fe9d/20210424055306/1619279586_98466_casale_CONSUMER_300x250px.gif" /></a></div></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_250"><div class="banner_content"><div class="banner-container" data-banner-position="side-banner-2" data-banner-counter="3"><a data-id-banner="9adb22d32c965d6a330d84e2c4cdec25" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=9adb22d32c965d6a330d84e2c4cdec25" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/06/01/9adb22d32c965d6a330d84e2c4cdec25/20210601065740/1622566660_95193_Banner-300x250-Inncamper.gif" /></a></div></div></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>5 minuti con...</span></h3><p class="rubrica-sub-title">La video rubrica di Casalenews</p><a class="overlay-link" href="http://www.casalenews.it/5-minuti-con/"><figure class="image-overlay"><img alt="5 minuti con..." src="http://www.casalenews.it/admin/public/articolo_categoria/2019/05/07/c31785696b63ab3cf6302dbd6dcaee91/thumb999_60_5_minuti_con_1557239318_1557239318.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-lits-agroalimentare-piemonte-37979.html" title="&#039;5 minuti con...&#039; l&#039;Its Agroalimentare Piemonte"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/29/95bfd088f73689b5297ff810a8bdb2c9/thumb999_60_5minuiits_1569775994_1569775994.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 29 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-lits-agroalimentare-piemonte-37979.html" title="&#039;5 minuti con...&#039; l&#039;Its Agroalimentare Piemonte"> '5 minuti con...' l'Its Agroalimentare Piemonte
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-r-i-m-rete-immobiliare-monferrato-37965.html" title="&#039;5 minuti con...&#039; R.I.M. - Rete Immobiliare Monferrato"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/27/92631fed0bd2b011d3a71221486d3553/thumb999_60_Cover_Rim_1569601209_1569601209.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 27 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-r-i-m-rete-immobiliare-monferrato-37965.html" title="&#039;5 minuti con...&#039; R.I.M. - Rete Immobiliare Monferrato"> '5 minuti con...' R.I.M. - Rete Immobiliare Monferrato
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-il-comune-di-trino-37843.html" title="&#039;5 minuti con...&#039; il Comune di Trino"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/13/48dd5a121b1fc3941b0eb55eeaa3725e/thumb999_60_5_minuti_con____Trino_1568360563_1568360564.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 13 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-il-comune-di-trino-37843.html" title="&#039;5 minuti con...&#039; il Comune di Trino"> '5 minuti con...' il Comune di Trino
</a></h3></header></article></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>Monferrato Wine</span></h3><p class="rubrica-sub-title">Eccellenze nel bicchiere</p><a class="overlay-link" href="http://www.casalenews.it/monferrato-wine/"><figure class="image-overlay"><img alt="Monferrato Wine" src="http://www.casalenews.it/admin/public/articolo_categoria/2019/01/31/ad366d8536fcc7f168767a0332bbc300/thumb999_60_copertina-monferratowine_1548947428_1548947428.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/cantine-valpane-un-luogo-magico-e-unico-tra-le-dolci-colline-del-monferrato-casalese-39399.html" title="Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/28/c01b9114478308e7854794d09c706fee/thumb999_60_resized_6_1582909359_1582909360.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 29 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/cantine-valpane-un-luogo-magico-e-unico-tra-le-dolci-colline-del-monferrato-casalese-39399.html" title="Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese"> Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/torna-monferrato-wine-cinque-quinti-lunione-di-cinque-fratelli-fa-la-forza-39263.html" title="Torna Monferrato Wine: Cinque Quinti, l&#039;unione di cinque fratelli fa la forza!"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/14/69a26c97142c24dba67826c47c28a786/thumb999_60_resized_3_1581704080_1581704081.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 15 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/torna-monferrato-wine-cinque-quinti-lunione-di-cinque-fratelli-fa-la-forza-39263.html" title="Torna Monferrato Wine: Cinque Quinti, l&#039;unione di cinque fratelli fa la forza!"> Torna Monferrato Wine: Cinque Quinti, l'unione di cinque fratelli fa la forza!
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/a-vignale-monferrato-alla-scoperta-dei-vini-dellazienda-gaudio-37172.html" title="A Vignale Monferrato alla scoperta dei vini dell&#039;azienda Gaudio"><img src="http://www.casalenews.it/admin/public/articolo/2019/06/11/05d6dd04974447493ebd033fd8407b98/thumb999_60_IMG-20190610-WA0024_1560275937_1560275938.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 11 Giu</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/a-vignale-monferrato-alla-scoperta-dei-vini-dellazienda-gaudio-37172.html" title="A Vignale Monferrato alla scoperta dei vini dell&#039;azienda Gaudio"> A Vignale Monferrato alla scoperta dei vini dell'azienda Gaudio
</a></h3></header></article></div></div><div class="widget"><h3 class="block-title"><a href="/video/">Angolo video</a></h3><div class="row"><div class="col-md-12"><div class="flexslider"><div class="featured-slider"><a class="slider-item video" href="http://www.casalenews.it/video/intervista-con-carlotta-gilli-2690.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Intervista con Carlotta Gilli</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 17 Ott 2021</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/casale-fbc-hsl-derthona-1-2-intervista-marco-sesia-2689.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Casale Fbc - Hsl Derthona 1-2 Intervista Marco Sesia</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 10 Ott 2021</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/casale-fbc-vado-1-1-intevista-marco-sesia-2688.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Casale Fbc - Vado 1-1 Intevista Marco Sesia</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 2 Ott 2021</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/tre-minuti-in-comune-laggiornamento-del-sindaco-federico-riboldi-2687.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">"Tre minuti in Comune": l'aggiornamento del sindaco Federico Riboldi</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 26 Set 2021</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/casale-fbc-rg-ticino-3-0-intervista-marco-sesia-2686.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Casale Fbc - Rg Ticino 3-0 Intervista Marco Sesia</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 19 Set 2021</span></p></div></div></a></div></div></div></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>Monferrato International</span></h3><p class="rubrica-sub-title">A cura del Sacro Cuore International School</p><a class="overlay-link" href="http://www.casalenews.it/monferrato-international/"><figure class="image-overlay"><img alt="Monferrato International" src="http://www.casalenews.it/admin/public/articolo_categoria/2019/02/14/f41e4ea53f27b9c6bae3e55ebb1695af/thumb999_60_International_1550142660_1550142660.jpg" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-international/the-power-of-travelling-alone-il-potere-di-viaggiare-da-soli-40455.html" title="The power of travelling alone - Il potere di viaggiare da soli"><img src="http://www.casalenews.it/admin/public/articolo/2020/06/17/b6b2a5967891ff7de2135102c90e55b9/thumb999_60_Joe_2_1592376141_1592376141.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 17 Giu</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-international/the-power-of-travelling-alone-il-potere-di-viaggiare-da-soli-40455.html" title="The power of travelling alone - Il potere di viaggiare da soli"> The power of travelling alone - Il potere di viaggiare da soli
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-international/beeing-a-volunteer-essere-un-volontario-40173.html" title="Beeing a Volunteer - Essere un volontario"><img src="http://www.casalenews.it/admin/public/articolo/2020/05/13/58f0599572e495d1ac2dde16dcaca3fd/thumb999_60_PHOTO-2020-05-13-16-26-27_1589384819_1589384820.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 14 Mag</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-international/beeing-a-volunteer-essere-un-volontario-40173.html" title="Beeing a Volunteer - Essere un volontario"> Beeing a Volunteer - Essere un volontario
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-international/the-tube-la-metropolitana-di-londra-39934.html" title="The Tube - La metropolitana di Londra"><img src="http://www.casalenews.it/admin/public/articolo/2020/04/20/750ed0482a2acd2fb7b9874822931fd9/thumb999_60_TUBE_MAP_1587379075_1587379075.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 20 Apr</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-international/the-tube-la-metropolitana-di-londra-39934.html" title="The Tube - La metropolitana di Londra"> The Tube - La metropolitana di Londra
</a></h3></header></article></div></div></aside></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5817006aa08804db"></script></div></div><footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo"><div class="footer-main"><div class="fixed-main"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-5"><div class="footer-block"><p class="clearfix"><a class="logo" href="/"><img src="/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161110121029/1478776229_83102_logo-footer.png" /></a></p><div class="description"><p>Registrazione al Tribunale di Casale Monferrato (ora Tribunale di Vercelli) al n. 263 in data 28/01/2010</p><p>Editore Fradil Srls<br />Iscrizione nel Registro degli Operatori di Comunicazione (Roc) al numero 36202</p></div></div></div><div class="col-md-3"><div class="footer-block"><ul class="footer-menu"><li><a href="http://www.casalenews.it/" title="Prima Pagina">Prima Pagina</a></li><li><a href="http://www.casalenews.it/contatti/" title="Contatti">Contatti</a></li><li><a href="//www.iubenda.com/privacy-policy/834805" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"),tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></li></ul></div></div><div class="col-md-4"><div class="footer-block"><ul class="footer-menu"><li><a href="https://www.facebook.com/casalenews.redazione/" target="_blank">Facebook</a></li><li><a href="http://www.vimeo.com/casalenews" target="_blank">Vimeo</a></li><li><a href="http://www.casalenews.it/service/rss/" target="_blank">RSS</a></li></ul></div></div></div></div></div></div></div><div class="footer-bottom"><div class="fixed-main"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-6"><p>Copyright &copy; 2021&nbsp;- CasaleNews.it All Rights Reserved.<br />Fradil Srls&nbsp;- P.IVA. 02652950060</p></div><div class="col-md-6"><div class="social-icons pull-right"><a href="https://www.facebook.com/casalenews.redazione/" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.vimeo.com/casalenews" target="_blank"><i class="fa fa-vimeo"></i></a><a href="http://www.casalenews.it/service/rss/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div></div></div></div></footer><nav id="mobile-nav"><form method="get" action="http://www.casalenews.it/cerca/"><input class="sb-search-input" placeholder="Cerca nel portale..." type="text" value="" name="s" id="search" /><input class="sb-search-submit" type="submit" value=""><span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Cerca"></span></form><span class="clearfix"></span><div><ul><li><a href="http://www.casalenews.it/" title="Prima pagina">Prima pagina</a></li><li><a href="http://www.casalenews.it/cronaca/" title="Cronaca">Cronaca</a></li><li><a href="http://www.casalenews.it/politica/" title="Politica">Politica</a></li><li><a href="http://www.casalenews.it/attualita/" title="Attualità">Attualità</a></li><li><a href="http://www.casalenews.it/spettacoli/" title="Spettacoli">Spettacoli</a></li><li><a href="http://www.casalenews.it/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.casalenews.it/monferrato-wine/" title="Monferrato Wine">Monferrato Wine</a></li><li><a href="http://www.casalenews.it/5-minuti-con/" title="5 minuti con...">5 minuti con...</a></li><li><a href="" title="Sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sport</a><ul><li class="menu-color1"><a href="http://www.casalenews.it/sport-calcio/" title="Calcio">Calcio</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-basket/" title="Basket">Basket</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-volley/" title="Volley">Volley</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-rugby/" title="Rugby">Rugby</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-tennis/" title="Tennis">Tennis</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-varie/" title="Varie">Varie</a></li></ul></li><li><a href="#" title="Necrologi" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Necrologi</a><ul><li class="menu-color1"><a href="/lutto/" title="Lutto">Lutto</a></li><li class="menu-color1"><a href="/lutto-anniversari/" title="Anniversari">Anniversari</a></li></ul></li><li><a href="" title="Altro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Altro</a><ul><li class="menu-color1"><a href="/farmacie-di-turno/" title="Farmacie di turno">Farmacie di turno</a></li><li class="menu-color1"><a href="http://www.casalenews.it/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li class="menu-color1"><a href="/stato-civile/" title="Stato Civile">Stato Civile</a></li><li class="menu-color1"><a href="http://www.casalenews.it/numeri-utili/" title="Numeri utili">Numeri utili</a></li><li class="menu-color1"><a href="http://www.casalenews.it/redazionale/" title="Redazionali">Redazionali</a></li><li class="menu-color1"><a href="http://www.casalenews.it/editoriale/" title="Editoriali">Editoriali</a></li><li class="menu-color1"><a href="/gallery/" title="Foto">Foto</a></li><li class="menu-color1"><a href="/video/" title="Video">Video</a></li></ul></li></ul></div></nav><div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><div class="mobile-overlay" id="mobile-overlay"></div></div><div class="page-search-loader-wrapper"><div class="page-search-loader">Ricerca in corso...</div></div><div id="scripts"><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script>!window.jQuery && document.write('<script type="text/javascript" src="/assets/lib/vendor/jquery/1.11.3/jquery.min.js"><\/script>')</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script><script>!window.jQuery && document.write('<script type="text/javascript" src="/assets/lib/vendor/bootstrap/3.3.6/js/bootstrap.min.js"><\/script>')</script><script type="text/javascript">var front = $.parseJSON('{"lang":"ita","lang_iso":"it","view":"news-single","id_portale":"ae43434c6b1476f9147c84fff84d4a7d","categorie_attive":["a0d70ab345186d64e4c7f4e9ee0c9e92","54396558439d12d640bb3afeb3e2b31f"],"pageCached":true,"ln":[]}') </script><script type="text/javascript"> var _iub = _iub || [];
_iub.csConfiguration = {
cookiePolicyId: 834805,
siteId: 362906,
banner: {
slideDown: false,
applyStyles: false,
backgroundColor: "#323137",
textColor: "#999999",
fontSize: "12px"
},
lang: 'it'
};
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4806211-4', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script src="/assets/templates/casalenews/js/modernizr.min.js"></script><script src="/assets/templates/casalenews/js/jquery.lazyload.js"></script><script src="/assets/templates/casalenews/js/plugins.js"></script><script src="/assets/templates/casalenews/js/php.js"></script><script type="text/javascript" src="/assets/templates/casalenews/js/jquery.smartbanner.js?v=1475577609"></script><script type="text/javascript">$.smartbanner({
title: "CasaleNews", // What the title of the app should be in the banner (defaults to <title>)
author: " ", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
price: 'GRATIS', 
appStoreLanguage: 'it', 
inAppStore: 'On the App Store', 
inGooglePlay: 'App per Android', 
icon: "/admin/public/portale/2016/11/22/ae43434c6b1476f9147c84fff84d4a7d/20161122083044/1479799844_83421_icon-app.png?v=1479799844", // The URL of the icon (defaults to <link>)
button: 'OTTIENI', 
scale: 'auto', // Scale based on viewport size (set to 1 to disable)
speedIn: 300, 
speedOut: 400, 
daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked (0 = always show banner)
force: null // Choose 'ios' or 'android'. Don't do a browser check, just always show this banner
}); </script><script src="/assets/templates/casalenews/js/script.dev2.js?v=1558991211"></script><div id="fb-root"></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=215731708485886";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></body></html>