<!DOCTYPE html><html lang="it"><head><meta charset="UTF-8" /><meta class="viewport" name="viewport" content="width=1170" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>Il Consiglio Comunale torna a riunirsi in presenza</title><meta name="description" content="Giovedì 25 e lunedì 29 giugno, alle 21. Dati i posti limitati si consiglia al pubblico di seguire la diretta streaming" /><meta property="og:title" content="Il Consiglio Comunale torna a riunirsi in presenza" /><meta property="og:description" content="Giovedì 25 e lunedì 29 giugno, alle 21. Dati i posti limitati si consiglia al pubblico di seguire la diretta streaming" /><meta property="og:image" content="http://www.casalenews.it/admin/public/articolo/2020/06/22/3427657990cbcdd100466ecf43f5a985/thumb999_Comune_Casale_Monferrato_1592821195_1592821195.jpg" /><link rel="image_src" type="image/jpeg" href="http://www.casalenews.it/admin/public/articolo/2020/06/22/3427657990cbcdd100466ecf43f5a985/thumb999_Comune_Casale_Monferrato_1592821195_1592821195.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="498" /><meta property="og:url" content="http://www.casalenews.it/politica/il-consiglio-comunale-torna-a-riunirsi-in-presenza-40492.html" /><meta property="og:locale" content="it_IT" /><meta property="og:updated_time" content="1593063461" /><meta property="al:android:package" content="it.enesi.CasaleNews" /><meta property="al:android:url" content="casalenews://3427657990cbcdd100466ecf43f5a985" /><meta property="al:android:app_name" content="CasaleNews" /><meta property="al:ios:url" content="casalenews://3427657990cbcdd100466ecf43f5a985" /><meta property="al:ios:app_store_id" content="979603775" /><meta property="al:ios:app_name" content="CasaleNews" /><meta property="al:web:url" content="http://www.casalenews.it/politica/il-consiglio-comunale-torna-a-riunirsi-in-presenza-40492.html" /><meta property="al:web:should_fallback" content="true" /><meta name="robots" content="index, follow" /><link rel="shortcut icon" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_24707_favicon.ico?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_49242_apple-touch-icon-57x57.png?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_73532_apple-touch-icon-72x72.png?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_41757_apple-touch-icon-114x114.png?v=1479800329" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/style.css?v=1557240017" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/pers.dev.css?v=1548951733" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/iubenda.css?v=1462398634" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:900" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/non-responsive.css?v=1462398634" /><meta name="apple-itunes-app" content="app-id=979603775" /><meta name="google-play-app" content="app-id=it.enesi.CasaleNews" /><link rel="stylesheet" href="/assets/templates/casalenews/css/jquery.smartbanner.css?v=1462398634" type="text/css" media="screen" /></head><body class="page-loading"><div id="main" class="header-big "><header class="header-wrapper clearfix"><div class="header-top"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><ul class="top-menu pull-left"><li><a href="http://www.casalenews.it/pubblicita/" title="Pubblicità">Pubblicità</a></li><li><a href="http://www.casalenews.it/contatti/" title="Contatti">Contatti</a></li></ul><div class="social-icons pull-right"><a href="https://www.facebook.com/casalenews.redazione/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a><a href="http://www.vimeo.com/casalenews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Vimeo"><i class="fa fa-vimeo fa-lg"></i></a><a href="http://www.casalenews.it/service/rss/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="RSS"><i class="fa fa-rss"></i></a></div></div></div></div></div></div><div class="header-mid"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><div class="header-mid-wrapper clearfix"><div class="mid-logo-wrapper col-xs-4"><a href="/"><img src="/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161110115519/1478775319_47451_logo.png" /></a></div><div class="header-banner col-xs-8"><div class="banner_container banner_728_90"><div class="banner_content"><div class="banner-container" data-banner-position="header-logo" data-banner-counter="2"><a data-id-banner="56e6b59dcad4370dab954210e11ceb01" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=56e6b59dcad4370dab954210e11ceb01" rel="nofollow" target="_blank"><img src="/admin//public/banner/2020/06/03/56e6b59dcad4370dab954210e11ceb01/20200603062631/1591201591_47655_Banner_Artsburger_728x90.gif" /></a></div></div></div></div></div></div></div></div></div></div><div class="header" id="header"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a><nav class="navbar mega-menu"><div class="navbar-collapse collapse"><ul class="nav navbar-nav"><li class="menu-color1"><a href="http://www.casalenews.it/" title="Prima pagina">Prima pagina</a></li><li class="menu-color1"><a href="http://www.casalenews.it/cronaca/" title="Cronaca">Cronaca</a></li><li class="menu-color1"><a href="http://www.casalenews.it/politica/" title="Politica">Politica</a></li><li class="menu-color1"><a href="http://www.casalenews.it/attualita/" title="Attualità">Attualità</a></li><li class="menu-color1"><a href="http://www.casalenews.it/spettacoli/" title="Spettacoli">Spettacoli</a></li><li class="menu-color1"><a href="http://www.casalenews.it/cultura/" title="Cultura">Cultura</a></li><li class="menu-color1"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/" title="Monferrato Aleramico Week End">Monferrato Aleramico Week End</a></li><li class="menu-color1"><a href="http://www.casalenews.it/monferrato-wine/" title="Monferrato Wine">Monferrato Wine</a></li><li class="menu-color1"><a href="http://www.casalenews.it/5-minuti-con/" title="5 minuti con...">5 minuti con...</a></li><li class="menu-color1 dropdown"><a href="" title="Sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sport</a><ul class="dropdown-menu"><li class="menu-color1"><a href="http://www.casalenews.it/sport-calcio/" title="Calcio">Calcio</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-basket/" title="Basket">Basket</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-volley/" title="Volley">Volley</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-rugby/" title="Rugby">Rugby</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-tennis/" title="Tennis">Tennis</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-varie/" title="Varie">Varie</a></li></ul></li><li class="menu-color1 dropdown"><a href="#" title="Necrologi" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Necrologi</a><ul class="dropdown-menu"><li class="menu-color1"><a href="/lutto/" title="Lutto">Lutto</a></li><li class="menu-color1"><a href="/lutto-anniversari/" title="Anniversari">Anniversari</a></li></ul></li><li class="menu-color1 dropdown"><a href="" title="Altro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Altro</a><ul class="dropdown-menu"><li class="menu-color1"><a href="/farmacie-di-turno/" title="Farmacie di turno">Farmacie di turno</a></li><li class="menu-color1"><a href="http://www.casalenews.it/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li class="menu-color1"><a href="/stato-civile/" title="Stato Civile">Stato Civile</a></li><li class="menu-color1"><a href="http://www.casalenews.it/numeri-utili/" title="Numeri utili">Numeri utili</a></li><li class="menu-color1"><a href="http://www.casalenews.it/redazionale/" title="Redazionali">Redazionali</a></li><li class="menu-color1"><a href="http://www.casalenews.it/editoriale/" title="Editoriali">Editoriali</a></li><li class="menu-color1"><a href="/gallery/" title="Foto">Foto</a></li><li class="menu-color1"><a href="/video/" title="Video">Video</a></li></ul></li></ul></div><div id="sb-search" class="sb-search"><form method="get" action="http://www.casalenews.it/cerca/"><input class="sb-search-input" placeholder="Cerca nel portale..." type="text" value="" name="q" id="search" /><input class="sb-search-submit" type="submit" value=""><span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Cerca"></span></form></div></nav></div></div></div></div></div></header><div class="container main-wrapper"><div class="main-content mag-content clearfix"><div class="row blog-content"><div class="col-md-8"><article data-article-id="3427657990cbcdd100466ecf43f5a985" class="post-wrapper clearfix"><header class="post-header"><div class="category-container"><a href="http://www.casalenews.it/politica/" class="category" style="background-color: #d84b38;" title="Politica">Politica</a></div><h1 class="post-title">Il Consiglio Comunale torna a riunirsi in presenza</h1><h2 class="post-sub-title">Giovedì 25 e lunedì 29 giugno, alle 21. Dati i posti limitati si consiglia al pubblico di seguire la diretta streaming</h2><p class="simple-share"><span class="uppercase"><i class="fa fa-map-marker"></i> CASALE MONFERRATO</span> -&nbsp;
<span><span class="article-date"><i class="fa fa-clock-o"></i> 2 giorni fa</span></span></p></header><div class="row"><div class="col-md-12"><div class="ad728-wrapper mid-wrapper-notizia"><div class="banner_container banner_728_90"><div class="banner_content"><div class="banner-container" data-banner-position="banner-728x90-1" data-banner-counter="1"><a data-id-banner="98752b0ec0634523883bd04ab1491592" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=98752b0ec0634523883bd04ab1491592" rel="nofollow" target="_blank"><img src="/admin//public/banner/2020/04/28/98752b0ec0634523883bd04ab1491592/20200428051658/1588087018_48221_output_ZNcoc5.gif" /></a></div></div></div></div></div></div><div class="post-content clearfix"><div class="wp-caption alignleft"><a class="popup-image" href="http://www.casalenews.it/admin/public/foto/2020/06/22/122005/Comune_Casale_Monferrato.jpg" title=""><img src="http://www.casalenews.it/admin/public/articolo/2020/06/22/3427657990cbcdd100466ecf43f5a985/thumb_Comune_Casale_Monferrato_1592821219.jpg" /></a></div><div class="first-text"><p style="text-align:justify">Dopo la prima fase emergenziale nel corso della quale il Consiglio Comunale ha proseguito l&#39;attivit&agrave; attraverso le modalit&agrave; della videoconferenza, da gioved&igrave; 25 giugno 2020 ripartiranno i lavori assembleari in presenza.</p><p style="text-align:justify">Nella seduta del 18 giugno, infatti, la Conferenza Capigruppo, insieme con l&#39;Amministrazione e il Presidente del Consiglio Comunale Fiorenzo Pivetta, ha stabilito per gioved&igrave; 25 giugno e luned&igrave; 29 giugno 2020, sempre alle ore 21,00, le prossime sedute del Consiglio Comunale, secondo l&#39;ordine del giorno in allegato e con lo svolgimento delle sedute in presenza nella Sala Consiliare del Palazzo Municipale.</p><p style="text-align:justify">&laquo;<em>Una ripartenza con tutte le precauzioni e attenzioni per l&rsquo;emergenza sanitaria ancora in atto</em> - ha spiegato il presidente Fiorenzo Pivetta &ndash;<em>, precauzioni che i Gruppi Consiliari hanno concordato e condiviso. In primo luogo si &egrave; stabilito di mantenere lo svolgimento anche in modalit&agrave; videoconferenza, consentendo quindi la partecipazione in simultanea da remoto per i Consiglieri che ne avessero necessit&agrave;. Nella Sala consiliare le poltroncine per i Consiglieri verranno predisposte a distanza di sicurezza, gli interventi verranno effettuati da un&rsquo;unica postazione e sar&agrave; obbligatorio l&rsquo;uso della mascherina, a eccezione di quando si effettuer&agrave; l&rsquo;intervento. Gli eventuali posti a sedere rimasti disponibili potranno essere messi a disposizione di giornalisti e del pubblico: una volta esauriti non sar&agrave; per&ograve; possibile far accedere nella sala ulteriori persone. Rigoroso sar&agrave; il rispetto del divieto di assembramento ed &egrave; per questo motivo che anche sul manifesto di convocazione &egrave; stato riportato l&#39;invito alla popolazione di seguire la seduta mediante la diretta streaming</em>&raquo;.<em></em></p><p style="text-align:justify">&laquo;<em>Per quanto riguarda gli argomenti da affrontare &ndash;</em> ha proseguito il presidente Pivetta &ndash; <em>la prima serata sar&agrave; dedicata alle interrogazioni, mozioni e ordini del giorno. In particolare verranno trattati quelli relativi alla crisi della Azienda Cerutti, sulle dichiarazioni di Stephan Schmidheiny e quella collegata alla conversione in legge del Decreto Rilancio relativa alle misure economiche per incentivare la rimozione delle coperture in amianto. La seduta di luned&igrave; 29 giugno, invece, si occuper&agrave; esclusivamente delle proposte di deliberazione presentate dall&#39;Amministrazione Comunale, tra le quali particolare importanza riveste l&#39;approvazione del rendiconto di gestione relativo all&#39;anno 2019, documento contabile che quest&#39;anno deve essere approvato entro il mese di giugno</em>&raquo;.</p><p style="text-align:justify">La diretta streaming del Consiglio comunale &egrave; trasmessa sul canale YouTube del Comune di Casale Monferrato: <u><a href="https://www.youtube.com/user/CittaCasaleMonf">www.youtube.com/user/CittaCasaleMonf</a></u>.<br />&nbsp;</p></div><div class="clearfix"></div><ul class="allegati"><li><div class="row"><div class="col-xs-8"><a href="/admin/public/articolo/2020/06/22/3427657990cbcdd100466ecf43f5a985/ordine_del_giorno_25_e_29_giugno_2020.doc" target="_blank">ordine_del_giorno_25_e_29_giugno_2020</a></div><div class="col-xs-4 text-right"><a class="orange dwn_link" href="/admin/public/articolo/2020/06/22/3427657990cbcdd100466ecf43f5a985/ordine_del_giorno_25_e_29_giugno_2020.doc" target="_blank"><i class="fa fa-download"></i> Download</a></div></div></li></ul></div><footer class="post-meta"><h5> Redazione On Line</h5><div class="tags-wrapper"><ul class="tags-widget clearfix"><li class="trending">TAGS:</li><li><a href="http://www.casalenews.it/cerca/?tag=casale+monferrato">casale monferrato</a></li><li><a href="http://www.casalenews.it/cerca/?tag=consiglio+comunale">consiglio comunale</a></li></ul></div><div class="share-wrapper clearfix"><div class="fb-like" data-href="http://www.casalenews.it/politica/il-consiglio-comunale-torna-a-riunirsi-in-presenza-40492.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="share-buttons"><div class="addthis_inline_share_toolbox"></div></div></div></footer></article><div id="comments" class="comments-wrapper clearfix"><div id="disqus_thread"></div><script> /**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function (){this.page.url = 'http://www.casalenews.it/politica/il-consiglio-comunale-torna-a-riunirsi-in-presenza-40492.html'; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '40492'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function(){// DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '///embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div></div><div class="col-md-4"><aside class="sidebar"><div class="widget adwidget"><div class="banner_container banner_300_600"><div class="banner_content"><div class="banner-container" data-banner-position="banner-300-600" data-banner-counter="4"><a data-id-banner="d5929468a5fbb20c74888175bccdf0ce" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=d5929468a5fbb20c74888175bccdf0ce" rel="nofollow" target="_blank"><img src="/admin//public/banner/2020/06/23/d5929468a5fbb20c74888175bccdf0ce/20200623110359/1592903039_80368_360Tuning_300x600.gif" /></a></div></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_600"><div class="banner_content"><div class="banner-container" data-banner-position="banner-300-600-2" data-banner-counter="3"><a data-id-banner="310291910843cca945437a12f1945b73" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=310291910843cca945437a12f1945b73" rel="nofollow" target="_blank"><img src="/admin//public/banner/2020/05/04/310291910843cca945437a12f1945b73/20200504024455/1588596295_90579_1581525963_90977_catalogo2020.png" /></a></div></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_250"><div class="banner_content"><div class="banner-container" data-banner-position="side-banner-1" data-banner-counter="1"><a data-id-banner="b0897147fb78a22dea7e96b3c5a9f80d" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=b0897147fb78a22dea7e96b3c5a9f80d" rel="nofollow" target="_blank"><img src="/admin//public/banner/2019/12/10/b0897147fb78a22dea7e96b3c5a9f80d/20191210025305/1575985985_98159_ok.png" /></a></div></div></div></div><div class="widget widget-iframe"><div class="fb-page" data-href="https://www.facebook.com/casalenews.redazione?fref=ts" data-width="350" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/casalenews.redazione?fref=ts"><a href="https://www.facebook.com/casalenews.redazione?fref=ts">Casale News - Redazione</a></blockquote></div></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>5 minuti con...</span></h3><p class="rubrica-sub-title">La video rubrica di Casalenews</p><a class="overlay-link" href="http://www.casalenews.it/5-minuti-con/"><figure class="image-overlay"><img alt="5 minuti con..." src="http://www.casalenews.it/admin/public/articolo_categoria/2019/05/07/c31785696b63ab3cf6302dbd6dcaee91/thumb999_60_5_minuti_con_1557239318_1557239318.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-lits-agroalimentare-piemonte-37979.html" title="&#039;5 minuti con...&#039; l&#039;Its Agroalimentare Piemonte"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/29/95bfd088f73689b5297ff810a8bdb2c9/thumb999_60_5minuiits_1569775994_1569775994.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 29 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-lits-agroalimentare-piemonte-37979.html" title="&#039;5 minuti con...&#039; l&#039;Its Agroalimentare Piemonte"> '5 minuti con...' l'Its Agroalimentare Piemonte
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-r-i-m-rete-immobiliare-monferrato-37965.html" title="&#039;5 minuti con...&#039; R.I.M. - Rete Immobiliare Monferrato"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/27/92631fed0bd2b011d3a71221486d3553/thumb999_60_Cover_Rim_1569601209_1569601209.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 27 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-r-i-m-rete-immobiliare-monferrato-37965.html" title="&#039;5 minuti con...&#039; R.I.M. - Rete Immobiliare Monferrato"> '5 minuti con...' R.I.M. - Rete Immobiliare Monferrato
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-il-comune-di-trino-37843.html" title="&#039;5 minuti con...&#039; il Comune di Trino"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/13/48dd5a121b1fc3941b0eb55eeaa3725e/thumb999_60_5_minuti_con____Trino_1568360563_1568360564.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 13 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-il-comune-di-trino-37843.html" title="&#039;5 minuti con...&#039; il Comune di Trino"> '5 minuti con...' il Comune di Trino
</a></h3></header></article></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>Monferrato Aleramico Week End</span></h3><p class="rubrica-sub-title">Gli eventi in Monferrato nel weekend</p><a class="overlay-link" href="http://www.casalenews.it/monferrato-aleramico-week-end/"><figure class="image-overlay"><img alt="Monferrato Aleramico Week End" src="http://www.casalenews.it/admin/public/articolo_categoria/2019/06/12/82117dd58aa7fde840f904c5fb4eaa46/thumb999_60_Monf_Aleramico_logo_OK_1560361474_1560361475.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/monferrato-aleramico-week-end-torna-la-prossima-settimana-39449.html" title="Monferrato Aleramico Week End torna la prossima settimana"><img src="http://www.casalenews.it/admin/public/articolo/2020/03/05/14851f3ff0a04531cf29815cae4a9868/thumb999_60_cover-monf_1583400924_1583400924.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 5 Mar</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/monferrato-aleramico-week-end-torna-la-prossima-settimana-39449.html" title="Monferrato Aleramico Week End torna la prossima settimana"> Monferrato Aleramico Week End torna la prossima settimana
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/monferrato-aleramico-week-end-trentatreesima-puntata-39388.html" title="Monferrato Aleramico Week End: trentatreesima puntata"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/27/d187f94b96d7f83762c63d42a632e01d/thumb999_60_cover-monf_1582827084_1582827085.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 27 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/monferrato-aleramico-week-end-trentatreesima-puntata-39388.html" title="Monferrato Aleramico Week End: trentatreesima puntata"> Monferrato Aleramico Week End: trentatreesima puntata
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/monferrato-aleramico-week-end-gli-eventi-da-venerdi-21-a-domenica-23-febbraio-39322.html" title="Monferrato Aleramico Week End: gli eventi da venerdì 21 a domenica 23 febbraio"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/20/2a450ccef8bc850492bff7dc7c4a3060/thumb999_60_Cover_Monferrato_Aleramico_1582221228_1582221228.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 20 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-aleramico-week-end/monferrato-aleramico-week-end-gli-eventi-da-venerdi-21-a-domenica-23-febbraio-39322.html" title="Monferrato Aleramico Week End: gli eventi da venerdì 21 a domenica 23 febbraio"> Monferrato Aleramico Week End: gli eventi da venerdì 21 a domenica 23 febbraio
</a></h3></header></article></div></div><div class="widget adwidget"><div class="banner_container banner_300_250"><div class="banner_content"><div class="banner-container" data-banner-position="side-banner-2" data-banner-counter="1"><div class="ext-banner"><a href="https://www.awin1.com/cread.php?s=2055464&v=9467&q=324002&r=358179"><img src="https://www.awin1.com/cshow.php?s=2055464&v=9467&q=324002&r=358179" border="0"></a></div></div></div></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>Monferrato Wine</span></h3><p class="rubrica-sub-title">Eccellenze nel bicchiere</p><a class="overlay-link" href="http://www.casalenews.it/monferrato-wine/"><figure class="image-overlay"><img alt="Monferrato Wine" src="http://www.casalenews.it/admin/public/articolo_categoria/2019/01/31/ad366d8536fcc7f168767a0332bbc300/thumb999_60_copertina-monferratowine_1548947428_1548947428.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/cantine-valpane-un-luogo-magico-e-unico-tra-le-dolci-colline-del-monferrato-casalese-39399.html" title="Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/28/c01b9114478308e7854794d09c706fee/thumb999_60_resized_6_1582909359_1582909360.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 29 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/cantine-valpane-un-luogo-magico-e-unico-tra-le-dolci-colline-del-monferrato-casalese-39399.html" title="Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese"> Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/torna-monferrato-wine-cinque-quinti-lunione-di-cinque-fratelli-fa-la-forza-39263.html" title="Torna Monferrato Wine: Cinque Quinti, l&#039;unione di cinque fratelli fa la forza!"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/14/69a26c97142c24dba67826c47c28a786/thumb999_60_resized_3_1581704080_1581704081.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 15 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/torna-monferrato-wine-cinque-quinti-lunione-di-cinque-fratelli-fa-la-forza-39263.html" title="Torna Monferrato Wine: Cinque Quinti, l&#039;unione di cinque fratelli fa la forza!"> Torna Monferrato Wine: Cinque Quinti, l'unione di cinque fratelli fa la forza!
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/a-vignale-monferrato-alla-scoperta-dei-vini-dellazienda-gaudio-37172.html" title="A Vignale Monferrato alla scoperta dei vini dell&#039;azienda Gaudio"><img src="http://www.casalenews.it/admin/public/articolo/2019/06/11/05d6dd04974447493ebd033fd8407b98/thumb999_60_IMG-20190610-WA0024_1560275937_1560275938.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 11 Giu</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/a-vignale-monferrato-alla-scoperta-dei-vini-dellazienda-gaudio-37172.html" title="A Vignale Monferrato alla scoperta dei vini dell&#039;azienda Gaudio"> A Vignale Monferrato alla scoperta dei vini dell'azienda Gaudio
</a></h3></header></article></div></div><div class="widget"><h3 class="block-title"><a href="/video/">Angolo video</a></h3><div class="row"><div class="col-md-12"><div class="flexslider"><div class="featured-slider"><a class="slider-item video" href="http://www.casalenews.it/video/lontani-ma-insieme-intervista-a-luigi-barberis-2508.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">'Lontani ma Insieme': intervista a Luigi Barberis</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 24 Giu 2020</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/jc-prime-time-meet-the-minipit-pietro-bersano-dalla-summer-eleague-2507.html"><div class="widget-slider-thumb" style="background-image: url('https://i.ytimg.com/vi/-FYE_qWyERQ/hqdefault.jpg');"><div class="widget-slider-title"><div class="truncated-text">JC Prime Time | "Meet The MiniPit" - Pietro Bersano dalla Summer eLEAGUE</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 22 Giu 2020</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/lontani-ma-insieme-intervista-a-maria-rita-mottola-2506.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">'Lontani ma Insieme': intervista a Maria Rita Mottola</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 20 Giu 2020</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/lontani-ma-insieme-intervista-a-lorenzo-tiengo-2505.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">'Lontani ma Insieme': intervista a Lorenzo Tiengo</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 17 Giu 2020</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/lontani-ma-insieme-intervista-a-roberta-nosengo-2504.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">'Lontani ma Insieme': intervista a Roberta Nosengo</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 13 Giu 2020</span></p></div></div></a></div></div></div></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>Monferrato International</span></h3><p class="rubrica-sub-title">A cura del Sacro Cuore International School</p><a class="overlay-link" href="http://www.casalenews.it/monferrato-international/"><figure class="image-overlay"><img alt="Monferrato International" src="http://www.casalenews.it/admin/public/articolo_categoria/2019/02/14/f41e4ea53f27b9c6bae3e55ebb1695af/thumb999_60_International_1550142660_1550142660.jpg" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-international/the-power-of-travelling-alone-il-potere-di-viaggiare-da-soli-40455.html" title="The power of travelling alone - Il potere di viaggiare da soli"><img src="http://www.casalenews.it/admin/public/articolo/2020/06/17/b6b2a5967891ff7de2135102c90e55b9/thumb999_60_Joe_2_1592376141_1592376141.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 17 Giu</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-international/the-power-of-travelling-alone-il-potere-di-viaggiare-da-soli-40455.html" title="The power of travelling alone - Il potere di viaggiare da soli"> The power of travelling alone - Il potere di viaggiare da soli
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-international/beeing-a-volunteer-essere-un-volontario-40173.html" title="Beeing a Volunteer - Essere un volontario"><img src="http://www.casalenews.it/admin/public/articolo/2020/05/13/58f0599572e495d1ac2dde16dcaca3fd/thumb999_60_PHOTO-2020-05-13-16-26-27_1589384819_1589384820.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 14 Mag</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-international/beeing-a-volunteer-essere-un-volontario-40173.html" title="Beeing a Volunteer - Essere un volontario"> Beeing a Volunteer - Essere un volontario
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-international/the-tube-la-metropolitana-di-londra-39934.html" title="The Tube - La metropolitana di Londra"><img src="http://www.casalenews.it/admin/public/articolo/2020/04/20/750ed0482a2acd2fb7b9874822931fd9/thumb999_60_TUBE_MAP_1587379075_1587379075.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 20 Apr</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-international/the-tube-la-metropolitana-di-londra-39934.html" title="The Tube - La metropolitana di Londra"> The Tube - La metropolitana di Londra
</a></h3></header></article></div></div><div class="widget"><h3 class="block-title"><a href="/gallery/">Angolo Foto</a></h3><div class="row"><div class="col-md-12"><div class="flexslider"><div class="featured-slider"><a class="slider-item gallery" href="http://www.casalenews.it/gallery/la-camminata-serale-al-bric-delle-pietre-8551.html"><img src="http://www.casalenews.it/admin/public/photogallery/2020/06/23/4c656dc475c4437251fc5ed6a4f5eec1/thumb_60_1_1592905500.jpg" alt=""/><div class="widget-slider-title"><div class="truncated-text">La camminata serale al Bric delle Pietre</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 23 Giu 2020</span></p></div></a><a class="slider-item gallery" href="http://www.casalenews.it/gallery/la-video-conviviale-del-rotary-club-8550.html"><img src="http://www.casalenews.it/admin/public/photogallery/2020/06/16/196eda0aca74affd952a486e722fb34e/thumb_60_1_1592288465.jpeg" alt=""/><div class="widget-slider-title"><div class="truncated-text">La video conviviale del Rotary Club</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 16 Giu 2020</span></p></div></a><a class="slider-item gallery" href="http://www.casalenews.it/gallery/la-camminata-delle-cinque-chiese-di-pozzengo-8549.html"><img src="http://www.casalenews.it/admin/public/photogallery/2020/06/15/0aea9b72151844fdf250117974e34b8d/thumb_60_IMG-20200614-WA0043_1592210408.jpg" alt=""/><div class="widget-slider-title"><div class="truncated-text">La camminata delle cinque chiese di Pozzengo</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 15 Giu 2020</span></p></div></a><a class="slider-item gallery" href="http://www.casalenews.it/gallery/maltempo-vigili-del-fuoco-a-terranova-foto-marco-pizzoferrato-8548.html"><img src="http://www.casalenews.it/admin/public/photogallery/2020/06/08/f86f6efa2596aa1e52f1c4c8479398f5/thumb_60_resized_IMG_2760_1591643531.jpg" alt=""/><div class="widget-slider-title"><div class="truncated-text">Maltempo: Vigili del Fuoco a Terranova (foto Marco Pizzoferrato)</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 8 Giu 2020</span></p></div></a><a class="slider-item gallery" href="http://www.casalenews.it/gallery/laboratorio-per-la-preparazione-della-droga-scoperto-dai-carabinieri-di-san-salvatore-8547.html"><img src="http://www.casalenews.it/admin/public/photogallery/2020/06/08/473b43f5082888a0441718bbf408c8b6/thumb_60_Diapositiva1_1591629027.JPG" alt=""/><div class="widget-slider-title"><div class="truncated-text">Laboratorio per la preparazione della droga scoperto dai Carabinieri di San Salvatore</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 8 Giu 2020</span></p></div></a></div></div></div></div></div></aside></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5817006aa08804db"></script></div></div><footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo"><div class="footer-main"><div class="fixed-main"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-5"><div class="footer-block"><p class="clearfix"><a class="logo" href="/"><img src="/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161110121029/1478776229_83102_logo-footer.png" /></a></p><div class="description"><p>Editore Casale News di Daniele Gazzi &amp; C. S.a.s.<br />Iscrizione al Tribunale di Casale al n. 263 in data 28/01/2010<br />Iscrizione Roc n&deg; 19201</p></div></div></div><div class="col-md-3"><div class="footer-block"><ul class="footer-menu"><li><a href="http://www.casalenews.it/" title="Prima Pagina">Prima Pagina</a></li><li><a href="http://www.casalenews.it/contatti/" title="Contatti">Contatti</a></li><li><a href="//www.iubenda.com/privacy-policy/834805" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"),tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></li></ul></div></div><div class="col-md-4"><div class="footer-block"><ul class="footer-menu"><li><a href="https://www.facebook.com/casalenews.redazione/" target="_blank">Facebook</a></li><li><a href="http://www.vimeo.com/casalenews" target="_blank">Vimeo</a></li><li><a href="http://www.casalenews.it/service/rss/" target="_blank">RSS</a></li></ul></div></div></div></div></div></div></div><div class="footer-bottom"><div class="fixed-main"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-6"><p>Copyright &copy; 2016 - CasaleNews.it All Rights Reserved.<br />Casale News di Daniele Gazzi &amp; C. S.a.s.&nbsp;- P.IVA. 02275570063</p></div><div class="col-md-6"><div class="social-icons pull-right"><a href="https://www.facebook.com/casalenews.redazione/" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.vimeo.com/casalenews" target="_blank"><i class="fa fa-vimeo"></i></a><a href="http://www.casalenews.it/service/rss/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div></div></div></div></footer><nav id="mobile-nav"><form method="get" action="http://www.casalenews.it/cerca/"><input class="sb-search-input" placeholder="Cerca nel portale..." type="text" value="" name="s" id="search" /><input class="sb-search-submit" type="submit" value=""><span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Cerca"></span></form><span class="clearfix"></span><div><ul><li><a href="http://www.casalenews.it/" title="Prima pagina">Prima pagina</a></li><li><a href="http://www.casalenews.it/cronaca/" title="Cronaca">Cronaca</a></li><li><a href="http://www.casalenews.it/politica/" title="Politica">Politica</a></li><li><a href="http://www.casalenews.it/attualita/" title="Attualità">Attualità</a></li><li><a href="http://www.casalenews.it/spettacoli/" title="Spettacoli">Spettacoli</a></li><li><a href="http://www.casalenews.it/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.casalenews.it/monferrato-aleramico-week-end/" title="Monferrato Aleramico Week End">Monferrato Aleramico Week End</a></li><li><a href="http://www.casalenews.it/monferrato-wine/" title="Monferrato Wine">Monferrato Wine</a></li><li><a href="http://www.casalenews.it/5-minuti-con/" title="5 minuti con...">5 minuti con...</a></li><li><a href="" title="Sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sport</a><ul><li class="menu-color1"><a href="http://www.casalenews.it/sport-calcio/" title="Calcio">Calcio</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-basket/" title="Basket">Basket</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-volley/" title="Volley">Volley</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-rugby/" title="Rugby">Rugby</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-tennis/" title="Tennis">Tennis</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-varie/" title="Varie">Varie</a></li></ul></li><li><a href="#" title="Necrologi" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Necrologi</a><ul><li class="menu-color1"><a href="/lutto/" title="Lutto">Lutto</a></li><li class="menu-color1"><a href="/lutto-anniversari/" title="Anniversari">Anniversari</a></li></ul></li><li><a href="" title="Altro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Altro</a><ul><li class="menu-color1"><a href="/farmacie-di-turno/" title="Farmacie di turno">Farmacie di turno</a></li><li class="menu-color1"><a href="http://www.casalenews.it/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li class="menu-color1"><a href="/stato-civile/" title="Stato Civile">Stato Civile</a></li><li class="menu-color1"><a href="http://www.casalenews.it/numeri-utili/" title="Numeri utili">Numeri utili</a></li><li class="menu-color1"><a href="http://www.casalenews.it/redazionale/" title="Redazionali">Redazionali</a></li><li class="menu-color1"><a href="http://www.casalenews.it/editoriale/" title="Editoriali">Editoriali</a></li><li class="menu-color1"><a href="/gallery/" title="Foto">Foto</a></li><li class="menu-color1"><a href="/video/" title="Video">Video</a></li></ul></li></ul></div></nav><div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><div class="mobile-overlay" id="mobile-overlay"></div></div><div class="page-search-loader-wrapper"><div class="page-search-loader">Ricerca in corso...</div></div><div id="scripts"><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script>!window.jQuery && document.write('<script type="text/javascript" src="/assets/lib/vendor/jquery/1.11.3/jquery.min.js"><\/script>')</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script><script>!window.jQuery && document.write('<script type="text/javascript" src="/assets/lib/vendor/bootstrap/3.3.6/js/bootstrap.min.js"><\/script>')</script><script type="text/javascript">var front = $.parseJSON('{"lang":"ita","lang_iso":"it","view":"news-single","id_portale":"ae43434c6b1476f9147c84fff84d4a7d","categorie_attive":["44ea7cddc055525ba2598086a9230efc"],"pageCached":true,"ln":[]}') </script><script type="text/javascript"> var _iub = _iub || [];
_iub.csConfiguration = {
cookiePolicyId: 834805,
siteId: 362906,
banner: {
slideDown: false,
applyStyles: false,
backgroundColor: "#323137",
textColor: "#999999",
fontSize: "12px"
},
lang: 'it'
};
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4806211-4', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script src="/assets/templates/casalenews/js/modernizr.min.js"></script><script src="/assets/templates/casalenews/js/jquery.lazyload.js"></script><script src="/assets/templates/casalenews/js/plugins.js"></script><script src="/assets/templates/casalenews/js/php.js"></script><script type="text/javascript" src="/assets/templates/casalenews/js/jquery.smartbanner.js?v=1475577609"></script><script type="text/javascript">$.smartbanner({
title: "CasaleNews", // What the title of the app should be in the banner (defaults to <title>)
author: " ", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
price: 'GRATIS', 
appStoreLanguage: 'it', 
inAppStore: 'On the App Store', 
inGooglePlay: 'App per Android', 
icon: "/admin/public/portale/2016/11/22/ae43434c6b1476f9147c84fff84d4a7d/20161122083044/1479799844_83421_icon-app.png?v=1479799844", // The URL of the icon (defaults to <link>)
button: 'OTTIENI', 
scale: 'auto', // Scale based on viewport size (set to 1 to disable)
speedIn: 300, 
speedOut: 400, 
daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked (0 = always show banner)
force: null // Choose 'ios' or 'android'. Don't do a browser check, just always show this banner
}); </script><script src="/assets/templates/casalenews/js/script.dev2.js?v=1558991211"></script><div id="fb-root"></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=215731708485886";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></body></html>