<!DOCTYPE html><html lang="it"><head><meta charset="UTF-8" /><meta class="viewport" name="viewport" content="width=1170" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>La Giornata Nazionale della Memoria e dell&#039;Impegno in ricordo delle vittime innocenti delle mafie al Lanza</title><meta name="description" content="Lunedì 21 marzo, alle 16: l’evento si aprirà con un saluto dei rappresentanti di Libera Piemonte seguito dalla presentazione delle iniziative del Presidio “Roberto Mancini” di Casale &amp;hellip;" /><meta property="og:title" content="La Giornata Nazionale della Memoria e dell'Impegno in ricordo delle vittime innocenti delle mafie al Lanza" /><meta property="og:description" content="Lunedì 21 marzo, alle 16: l’evento si aprirà con un saluto dei rappresentanti di Libera Piemonte seguito dalla presentazione delle iniziative del Presidio “Roberto Mancini” di Casale &amp;hellip;" /><meta property="og:image" content="http://www.casalenews.it/admin/public/articolo/2022/03/19/6fbeb88ad41329c1d332794dfbac48fb/thumb999_foto_lanza_1647709936_1647709936.jpg" /><link rel="image_src" type="image/jpeg" href="http://www.casalenews.it/admin/public/articolo/2022/03/19/6fbeb88ad41329c1d332794dfbac48fb/thumb999_foto_lanza_1647709936_1647709936.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="498" /><meta property="og:url" content="http://www.casalenews.it/attualita/la-giornata-nazionale-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-innocenti-delle-mafie-al-lanza-45108.html" /><meta property="og:locale" content="it_IT" /><meta property="og:updated_time" content="1647849664" /><meta property="al:android:package" content="it.enesi.CasaleNews" /><meta property="al:android:url" content="casalenews://6fbeb88ad41329c1d332794dfbac48fb" /><meta property="al:android:app_name" content="CasaleNews" /><meta property="al:ios:url" content="casalenews://6fbeb88ad41329c1d332794dfbac48fb" /><meta property="al:ios:app_store_id" content="979603775" /><meta property="al:ios:app_name" content="CasaleNews" /><meta property="al:web:url" content="http://www.casalenews.it/attualita/la-giornata-nazionale-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-innocenti-delle-mafie-al-lanza-45108.html" /><meta property="al:web:should_fallback" content="true" /><meta name="robots" content="index, follow" /><link rel="shortcut icon" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_24707_favicon.ico?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_49242_apple-touch-icon-57x57.png?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_73532_apple-touch-icon-72x72.png?v=1479800329" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/admin/public/impostazione/2016/11/22/2ebd45098b1c8860602e22096699b1aa/20161122083849/1479800329_41757_apple-touch-icon-114x114.png?v=1479800329" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/style.css?v=1557240017" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/pers.dev.css?v=1548951733" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/iubenda.css?v=1462398634" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:100,300,300italic,400,400italic,500,700,700italic,900" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:900" /><link rel="stylesheet" type="text/css" href="/assets/templates/casalenews/css/non-responsive.css?v=1462398634" /><meta name="apple-itunes-app" content="app-id=979603775" /><meta name="google-play-app" content="app-id=it.enesi.CasaleNews" /><link rel="stylesheet" href="/assets/templates/casalenews/css/jquery.smartbanner.css?v=1462398634" type="text/css" media="screen" /></head><body class="page-loading"><div id="main" class="header-big "><header class="header-wrapper clearfix"><div class="header-top"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><ul class="top-menu pull-left"><li><a href="http://www.casalenews.it/pubblicita/" title="Pubblicità">Pubblicità</a></li><li><a href="http://www.casalenews.it/contatti/" title="Contatti">Contatti</a></li></ul><div class="social-icons pull-right"><a href="https://www.facebook.com/casalenews.redazione/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook"><i class="fa fa-facebook fa-lg"></i></a><a href="http://www.vimeo.com/casalenews" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Vimeo"><i class="fa fa-vimeo fa-lg"></i></a><a href="http://www.casalenews.it/service/rss/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="RSS"><i class="fa fa-rss"></i></a></div></div></div></div></div></div><div class="header-mid"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><div class="header-mid-wrapper clearfix"><div class="mid-logo-wrapper col-xs-4"><a href="/"><img src="/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161110115519/1478775319_47451_logo.png" /></a></div><div class="header-banner col-xs-8"><div class="banner_container banner_728_90"><div class="banner_content"><div class="banner-container" data-banner-position="header-logo" data-banner-counter="1"><a data-id-banner="73314bca1b81ad4a226c1e2c0cb07484" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=73314bca1b81ad4a226c1e2c0cb07484" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/04/24/73314bca1b81ad4a226c1e2c0cb07484/20210424055149/1619279509_26134_casale_CONSUMER_728x90px.gif" /></a></div></div></div></div></div></div></div></div></div></div><div class="header" id="header"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-12"><a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a><nav class="navbar mega-menu"><div class="navbar-collapse collapse"><ul class="nav navbar-nav"><li class="menu-color1"><a href="http://www.casalenews.it/" title="Prima pagina">Prima pagina</a></li><li class="menu-color1"><a href="http://www.casalenews.it/cronaca/" title="Cronaca">Cronaca</a></li><li class="menu-color1"><a href="http://www.casalenews.it/politica/" title="Politica">Politica</a></li><li class="menu-color1"><a href="http://www.casalenews.it/attualita/" title="Attualità">Attualità</a></li><li class="menu-color1"><a href="http://www.casalenews.it/spettacoli/" title="Spettacoli">Spettacoli</a></li><li class="menu-color1"><a href="http://www.casalenews.it/cultura/" title="Cultura">Cultura</a></li><li class="menu-color1"><a href="http://www.casalenews.it/monferrato-wine/" title="Monferrato Wine">Monferrato Wine</a></li><li class="menu-color1"><a href="http://www.casalenews.it/5-minuti-con/" title="5 minuti con...">5 minuti con...</a></li><li class="menu-color1 dropdown"><a href="" title="Sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sport</a><ul class="dropdown-menu"><li class="menu-color1"><a href="http://www.casalenews.it/sport-calcio/" title="Calcio">Calcio</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-basket/" title="Basket">Basket</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-volley/" title="Volley">Volley</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-rugby/" title="Rugby">Rugby</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-tennis/" title="Tennis">Tennis</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-varie/" title="Varie">Varie</a></li></ul></li><li class="menu-color1 dropdown"><a href="" title="Altro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Altro</a><ul class="dropdown-menu"><li class="menu-color1"><a href="/farmacie-di-turno/" title="Farmacie di turno">Farmacie di turno</a></li><li class="menu-color1"><a href="http://www.casalenews.it/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li class="menu-color1"><a href="/stato-civile/" title="Stato Civile">Stato Civile</a></li><li class="menu-color1"><a href="http://www.casalenews.it/numeri-utili/" title="Numeri utili">Numeri utili</a></li><li class="menu-color1"><a href="http://www.casalenews.it/redazionale/" title="Redazionali">Redazionali</a></li><li class="menu-color1"><a href="http://www.casalenews.it/editoriale/" title="Editoriali">Editoriali</a></li><li class="menu-color1"><a href="/gallery/" title="Foto">Foto</a></li><li class="menu-color1"><a href="/video/" title="Video">Video</a></li></ul></li></ul></div><div id="sb-search" class="sb-search"><form method="get" action="http://www.casalenews.it/cerca/"><input class="sb-search-input" placeholder="Cerca nel portale..." type="text" value="" name="q" id="search" /><input class="sb-search-submit" type="submit" value=""><span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Cerca"></span></form></div></nav></div></div></div></div></div></header><div class="container main-wrapper"><div class="main-content mag-content clearfix"><div class="row blog-content"><div class="col-md-8"><article data-article-id="6fbeb88ad41329c1d332794dfbac48fb" class="post-wrapper clearfix"><header class="post-header"><div class="category-container"><a href="http://www.casalenews.it/attualita/" class="category" style="background-color: #ffb948;" title="Attualità ">Attualità </a></div><h1 class="post-title">La Giornata Nazionale della Memoria e dell'Impegno in ricordo delle vittime innocenti delle mafie al Lanza</h1><h2 class="post-sub-title">Lunedì 21 marzo, alle 16: l’evento si aprirà con un saluto dei rappresentanti di Libera Piemonte seguito dalla presentazione delle iniziative del Presidio “Roberto Mancini” di Casale Monferrato</h2><p class="simple-share"><span class="uppercase"><i class="fa fa-map-marker"></i> CASALE MONFERRATO</span> -&nbsp;
<span><span class="article-date"><i class="fa fa-clock-o"></i> 1 giorno fa</span></span></p></header><div class="row"><div class="col-md-12"><div class="ad728-wrapper mid-wrapper-notizia"><div class="banner_container banner_728_90"><div class="banner_content"><div class="banner-container" data-banner-position="banner-728x90-1" data-banner-counter="1"><a data-id-banner="ef0213ea28dd9b4f5ef44f3b41774e04" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=ef0213ea28dd9b4f5ef44f3b41774e04" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/05/07/ef0213ea28dd9b4f5ef44f3b41774e04/20210507063128/1620405088_13267_Banner_728x90-Casale-News.jpg" /></a></div></div></div></div></div></div><div class="post-content clearfix"><div class="image-full"><a class="popup-image" href="http://www.casalenews.it/admin/public/foto/2022/03/19/181223/foto_lanza.jpg" title=""><img class="lazy" data-original="http://www.casalenews.it/admin/public/articolo/2022/03/19/6fbeb88ad41329c1d332794dfbac48fb/thumb_foto_lanza_1647709957.jpg" /></a></div><div class="text-content first-text"><p style="text-align: justify;">Luned&igrave; 21 marzo 2022 alle ore 16 presso l&rsquo;Aula Magna del plesso Lanza, l&rsquo;Istituto Balbo di Casale Monferrato organizza un&rsquo;iniziativa didattica e culturale in occasione della &ldquo;Giornata Nazionale della Memoria e dell&#39;Impegno in ricordo delle vittime innocenti delle mafie&rdquo;.</p><p style="text-align: justify;">L&rsquo;evento si aprir&agrave; con un saluto dei rappresentanti di Libera Piemonte seguito dalla presentazione delle iniziative del Presidio degli studenti Libera &ldquo;Roberto Mancini&rdquo; di Casale Monferrato.</p><p style="text-align: justify;">A seguire le studentesse e gli studenti delle classi quarte del Liceo delle Scienze Umane presenteranno il lavoro &ldquo;EcoLegalit&agrave;&rdquo; una riflessione condotta sul tema delle ecomafie e la relazione tra ambiente e legalit&agrave;.</p><p style="text-align: justify;">Il pomeriggio si conclude con la rappresentazione teatrale tratta dal testo &ldquo;Assenti senza giustificazione&rdquo; di Rosario Esposito La Rossa, direttore delle case editrici &ldquo;Marotta e Cafiero&rdquo; e &ldquo;Coppola editore&rdquo; e fondatore della &ldquo;Scugnizzeria&rdquo;, una libreria e spazio culturale e creativo sito tra Scampia e Melito di Napoli.</p><p style="text-align: justify;">Le allieve e gli allievi delle classi prima Liceo della Comunicazione e quarta Liceo delle Scienze Umane, diretti da Maria Paola Casorelli, daranno voce a Rita Atria, Annalisa Durante, Nicola Campolongo e tanti altri ragazzi e ragazze vittime innocenti delle mafie.</p><p style="text-align: justify;">Portando in scena queste storie gli studenti vogliono rinnovare il loro impegno nella memoria e nel contribuire a costruire una societ&agrave; basata sulla legalit&agrave; e giustizia sociale.</p></div></div><footer class="post-meta"><h5> Redazione On Line</h5><div class="tags-wrapper"><ul class="tags-widget clearfix"><li class="trending">TAGS:</li><li><a href="http://www.casalenews.it/cerca/?tag=libera">libera</a></li><li><a href="http://www.casalenews.it/cerca/?tag=istituto+lanza">istituto lanza</a></li></ul></div><div class="share-wrapper clearfix"><div class="fb-like" data-href="http://www.casalenews.it/attualita/la-giornata-nazionale-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-innocenti-delle-mafie-al-lanza-45108.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="share-buttons"><div class="addthis_inline_share_toolbox"></div></div></div></footer></article><div id="comments" class="comments-wrapper clearfix"><div id="disqus_thread"></div><script> /**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function (){this.page.url = 'http://www.casalenews.it/attualita/la-giornata-nazionale-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-innocenti-delle-mafie-al-lanza-45108.html'; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '45108'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function(){// DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '///embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div></div><div class="col-md-4"><aside class="sidebar"><div class="widget adwidget"><div class="banner_container banner_300_600"><div class="banner_content"><div class="banner-container" data-banner-position="banner-300-600" data-banner-counter="2"><a data-id-banner="1a2bb9f698046717253dc07b4f284a97" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=1a2bb9f698046717253dc07b4f284a97" rel="nofollow" target="_blank"><img src="/admin//public/banner/2022/03/14/1a2bb9f698046717253dc07b4f284a97/20220314110939/1647252579_34495_Monfest_2022.jpg" /></a></div></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_600"><div class="banner_content"><div class="banner-container" data-banner-position="banner-300-600-2" data-banner-counter="1"><a data-id-banner="80688fe7be1f6807678ed3e111ea0b27" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=80688fe7be1f6807678ed3e111ea0b27" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/12/15/80688fe7be1f6807678ed3e111ea0b27/20211215022934/1639574974_58316_TMG_Tende.jpg" /></a></div></div></div></div><div class="widget widget-iframe"><div class="fb-page" data-href="https://www.facebook.com/casalenews.redazione?fref=ts" data-width="350" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/casalenews.redazione?fref=ts"><a href="https://www.facebook.com/casalenews.redazione?fref=ts">Casale News - Redazione</a></blockquote></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_250"><div class="banner_content"><div class="banner-container" data-banner-position="side-banner-1" data-banner-counter="3"><a data-id-banner="5544b9e703bafa829edb09279eb0c772" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=5544b9e703bafa829edb09279eb0c772" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/12/06/5544b9e703bafa829edb09279eb0c772/20211206114249/1638787369_57942_La_Nascente_Peletta.gif" /></a></div></div></div></div><div class="widget adwidget"><div class="banner_container banner_300_250"><div class="banner_content"><div class="banner-container" data-banner-position="side-banner-2" data-banner-counter="2"><a data-id-banner="ca33551a7dc1c1257153b892e9262da6" href="http://www.casalenews.it/admin/banner/banner_clicksrv.php?id_banner=ca33551a7dc1c1257153b892e9262da6" rel="nofollow" target="_blank"><img src="/admin//public/banner/2021/06/01/ca33551a7dc1c1257153b892e9262da6/20210601065141/1622566301_24042_Banner-300x250-Atelier-Pizza.gif" /></a></div></div></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>5 minuti con...</span></h3><p class="rubrica-sub-title">La video rubrica di Casale News</p><a class="overlay-link" href="http://www.casalenews.it/5-minuti-con/"><figure class="image-overlay"><img alt="5 minuti con..." src="http://www.casalenews.it/admin/public/articolo_categoria/2019/05/07/c31785696b63ab3cf6302dbd6dcaee91/thumb999_60_5_minuti_con_1557239318_1557239318.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-lits-agroalimentare-piemonte-37979.html" title="&#039;5 minuti con...&#039; l&#039;Its Agroalimentare Piemonte"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/29/95bfd088f73689b5297ff810a8bdb2c9/thumb999_60_5minuiits_1569775994_1569775994.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 29 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-lits-agroalimentare-piemonte-37979.html" title="&#039;5 minuti con...&#039; l&#039;Its Agroalimentare Piemonte"> '5 minuti con...' l'Its Agroalimentare Piemonte
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-r-i-m-rete-immobiliare-monferrato-37965.html" title="&#039;5 minuti con...&#039; R.I.M. - Rete Immobiliare Monferrato"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/27/92631fed0bd2b011d3a71221486d3553/thumb999_60_Cover_Rim_1569601209_1569601209.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 27 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-r-i-m-rete-immobiliare-monferrato-37965.html" title="&#039;5 minuti con...&#039; R.I.M. - Rete Immobiliare Monferrato"> '5 minuti con...' R.I.M. - Rete Immobiliare Monferrato
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-il-comune-di-trino-37843.html" title="&#039;5 minuti con...&#039; il Comune di Trino"><img src="http://www.casalenews.it/admin/public/articolo/2019/09/13/48dd5a121b1fc3941b0eb55eeaa3725e/thumb999_60_5_minuti_con____Trino_1568360563_1568360564.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 13 Set</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/5-minuti-con/5-minuti-con-il-comune-di-trino-37843.html" title="&#039;5 minuti con...&#039; il Comune di Trino"> '5 minuti con...' il Comune di Trino
</a></h3></header></article></div></div><div class="widget adwidget subscribewidget news-block"><h3 class="block-title"><span>Monferrato Wine</span></h3><p class="rubrica-sub-title">Eccellenze nel bicchiere</p><a class="overlay-link" href="http://www.casalenews.it/monferrato-wine/"><figure class="image-overlay"><img alt="Monferrato Wine" src="http://www.casalenews.it/admin/public/articolo_categoria/2019/01/31/ad366d8536fcc7f168767a0332bbc300/thumb999_60_copertina-monferratowine_1548947428_1548947428.png" /></figure></a><div class="rubrica-text"></div><div class="widget"><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/cantine-valpane-un-luogo-magico-e-unico-tra-le-dolci-colline-del-monferrato-casalese-39399.html" title="Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/28/c01b9114478308e7854794d09c706fee/thumb999_60_resized_6_1582909359_1582909360.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 29 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/cantine-valpane-un-luogo-magico-e-unico-tra-le-dolci-colline-del-monferrato-casalese-39399.html" title="Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese"> Cantine Valpane: un luogo magico e unico tra le dolci colline del Monferrato Casalese
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/torna-monferrato-wine-cinque-quinti-lunione-di-cinque-fratelli-fa-la-forza-39263.html" title="Torna Monferrato Wine: Cinque Quinti, l&#039;unione di cinque fratelli fa la forza!"><img src="http://www.casalenews.it/admin/public/articolo/2020/02/14/69a26c97142c24dba67826c47c28a786/thumb999_60_resized_3_1581704080_1581704081.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 15 Feb</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/torna-monferrato-wine-cinque-quinti-lunione-di-cinque-fratelli-fa-la-forza-39263.html" title="Torna Monferrato Wine: Cinque Quinti, l&#039;unione di cinque fratelli fa la forza!"> Torna Monferrato Wine: Cinque Quinti, l'unione di cinque fratelli fa la forza!
</a></h3></header></article><article class="widget-post clearfix"><div class="simple-thumb"><a href="http://www.casalenews.it/monferrato-wine/a-vignale-monferrato-alla-scoperta-dei-vini-dellazienda-gaudio-37172.html" title="A Vignale Monferrato alla scoperta dei vini dell&#039;azienda Gaudio"><img src="http://www.casalenews.it/admin/public/articolo/2019/06/11/05d6dd04974447493ebd033fd8407b98/thumb999_60_IMG-20190610-WA0024_1560275937_1560275938.jpg" alt=""/></a></div><header><p class="simple-share"><span><i class="fa fa-clock-o"></i> 11 Giu</span></p><h3 class="truncated_3_line"><a href="http://www.casalenews.it/monferrato-wine/a-vignale-monferrato-alla-scoperta-dei-vini-dellazienda-gaudio-37172.html" title="A Vignale Monferrato alla scoperta dei vini dell&#039;azienda Gaudio"> A Vignale Monferrato alla scoperta dei vini dell'azienda Gaudio
</a></h3></header></article></div></div><div class="widget"><h3 class="block-title"><a href="/video/">Angolo video</a></h3><div class="row"><div class="col-md-12"><div class="flexslider"><div class="featured-slider"><a class="slider-item video" href="http://www.casalenews.it/video/casale-fbc-sestri-levante-0-0-intervista-giuseppe-sangregorio-2722.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Casale Fbc - Sestri Levante 0-0 Intervista Giuseppe Sangregorio</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 20 Mar 2022</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/tre-minuti-in-comune-la-solidarieta-verso-lucraina-2721.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">"Tre minuti in Comune": la solidarietà verso l'Ucraina</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 20 Mar 2022</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/casale-fbc-lavagnese-1-0-intervista-marco-sesia-2720.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Casale Fbc - Lavagnese 1-0 Intervista Marco Sesia</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 13 Mar 2022</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/tre-minuti-in-comune-gli-aiuti-alla-popolazione-ucraina-2719.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Tre minuti in Comune: gli aiuti alla popolazione ucraina</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 13 Mar 2022</span></p></div></div></a><a class="slider-item video" href="http://www.casalenews.it/video/casale-fbc-asti-0-0-intervista-marco-sesia-2718.html"><div class="widget-slider-thumb" style="background-image: url('http://www.casalenews.it/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161111114949/1478861389_41252_dafault.jpg');"><div class="widget-slider-title"><div class="truncated-text">Casale Fbc - Asti 0-0 Intervista Marco Sesia</div><p class="simple-share"><span><i class="fa fa-clock-o"></i> 9 Mar 2022</span></p></div></div></a></div></div></div></div></div></aside></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5817006aa08804db"></script></div></div><footer class="footer source-org vcard copyright clearfix" id="footer" role="contentinfo"><div class="footer-main"><div class="fixed-main"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-5"><div class="footer-block"><p class="clearfix"><a class="logo" href="/"><img src="/admin/public/impostazione/2ebd45098b1c8860602e22096699b1aa/20161110121029/1478776229_83102_logo-footer.png" /></a></p><div class="description"><p>Registrazione al Tribunale di Casale Monferrato (ora Tribunale di Vercelli) al n. 263 in data 28/01/2010</p><p>Editore Fradil Srls<br />Iscrizione nel Registro degli Operatori di Comunicazione (Roc) al numero 36202</p></div></div></div><div class="col-md-3"><div class="footer-block"><ul class="footer-menu"><li><a href="http://www.casalenews.it/" title="Prima Pagina">Prima Pagina</a></li><li><a href="http://www.casalenews.it/contatti/" title="Contatti">Contatti</a></li><li><a href="//www.iubenda.com/privacy-policy/834805" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"),tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></li></ul></div></div><div class="col-md-4"><div class="footer-block"><ul class="footer-menu"><li><a href="https://www.facebook.com/casalenews.redazione/" target="_blank">Facebook</a></li><li><a href="http://www.vimeo.com/casalenews" target="_blank">Vimeo</a></li><li><a href="http://www.casalenews.it/service/rss/" target="_blank">RSS</a></li></ul></div></div></div></div></div></div></div><div class="footer-bottom"><div class="fixed-main"><div class="container"><div class="mag-content"><div class="row"><div class="col-md-6"><p>Copyright &copy; 2022&nbsp;- CasaleNews.it All Rights Reserved.<br />Fradil Srls&nbsp;- P.IVA. 02652950060</p></div><div class="col-md-6"><div class="social-icons pull-right"><a href="https://www.facebook.com/casalenews.redazione/" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.vimeo.com/casalenews" target="_blank"><i class="fa fa-vimeo"></i></a><a href="http://www.casalenews.it/service/rss/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div></div></div></div></footer><nav id="mobile-nav"><form method="get" action="http://www.casalenews.it/cerca/"><input class="sb-search-input" placeholder="Cerca nel portale..." type="text" value="" name="s" id="search" /><input class="sb-search-submit" type="submit" value=""><span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="Cerca"></span></form><span class="clearfix"></span><div><ul><li><a href="http://www.casalenews.it/" title="Prima pagina">Prima pagina</a></li><li><a href="http://www.casalenews.it/cronaca/" title="Cronaca">Cronaca</a></li><li><a href="http://www.casalenews.it/politica/" title="Politica">Politica</a></li><li><a href="http://www.casalenews.it/attualita/" title="Attualità">Attualità</a></li><li><a href="http://www.casalenews.it/spettacoli/" title="Spettacoli">Spettacoli</a></li><li><a href="http://www.casalenews.it/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.casalenews.it/monferrato-wine/" title="Monferrato Wine">Monferrato Wine</a></li><li><a href="http://www.casalenews.it/5-minuti-con/" title="5 minuti con...">5 minuti con...</a></li><li><a href="" title="Sport" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Sport</a><ul><li class="menu-color1"><a href="http://www.casalenews.it/sport-calcio/" title="Calcio">Calcio</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-basket/" title="Basket">Basket</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-volley/" title="Volley">Volley</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-rugby/" title="Rugby">Rugby</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-tennis/" title="Tennis">Tennis</a></li><li class="menu-color1"><a href="http://www.casalenews.it/sport-varie/" title="Varie">Varie</a></li></ul></li><li><a href="" title="Altro" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Altro</a><ul><li class="menu-color1"><a href="/farmacie-di-turno/" title="Farmacie di turno">Farmacie di turno</a></li><li class="menu-color1"><a href="http://www.casalenews.it/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li class="menu-color1"><a href="/stato-civile/" title="Stato Civile">Stato Civile</a></li><li class="menu-color1"><a href="http://www.casalenews.it/numeri-utili/" title="Numeri utili">Numeri utili</a></li><li class="menu-color1"><a href="http://www.casalenews.it/redazionale/" title="Redazionali">Redazionali</a></li><li class="menu-color1"><a href="http://www.casalenews.it/editoriale/" title="Editoriali">Editoriali</a></li><li class="menu-color1"><a href="/gallery/" title="Foto">Foto</a></li><li class="menu-color1"><a href="/video/" title="Video">Video</a></li></ul></li></ul></div></nav><div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><div class="mobile-overlay" id="mobile-overlay"></div></div><div class="page-search-loader-wrapper"><div class="page-search-loader">Ricerca in corso...</div></div><div id="scripts"><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><script>!window.jQuery && document.write('<script type="text/javascript" src="/assets/lib/vendor/jquery/1.11.3/jquery.min.js"><\/script>')</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script><script>!window.jQuery && document.write('<script type="text/javascript" src="/assets/lib/vendor/bootstrap/3.3.6/js/bootstrap.min.js"><\/script>')</script><script type="text/javascript">var front = $.parseJSON('{"lang":"ita","lang_iso":"it","view":"news-single","id_portale":"ae43434c6b1476f9147c84fff84d4a7d","categorie_attive":["1700aa303adaf9acaa6554769ee153a4"],"pageCached":true,"ln":[]}') </script><script type="text/javascript"> var _iub = _iub || [];
_iub.csConfiguration = {
cookiePolicyId: 834805,
siteId: 362906,
banner: {
slideDown: false,
applyStyles: false,
backgroundColor: "#323137",
textColor: "#999999",
fontSize: "12px"
},
lang: 'it'
};
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4806211-4', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script src="/assets/templates/casalenews/js/modernizr.min.js"></script><script src="/assets/templates/casalenews/js/jquery.lazyload.js"></script><script src="/assets/templates/casalenews/js/plugins.js"></script><script src="/assets/templates/casalenews/js/php.js"></script><script type="text/javascript" src="/assets/templates/casalenews/js/jquery.smartbanner.js?v=1475577609"></script><script type="text/javascript">$.smartbanner({
title: "CasaleNews", // What the title of the app should be in the banner (defaults to <title>)
author: " ", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
price: 'GRATIS', 
appStoreLanguage: 'it', 
inAppStore: 'On the App Store', 
inGooglePlay: 'App per Android', 
icon: "/admin/public/portale/2016/11/22/ae43434c6b1476f9147c84fff84d4a7d/20161122083044/1479799844_83421_icon-app.png?v=1479799844", // The URL of the icon (defaults to <link>)
button: 'OTTIENI', 
scale: 'auto', // Scale based on viewport size (set to 1 to disable)
speedIn: 300, 
speedOut: 400, 
daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked (0 = always show banner)
force: null // Choose 'ios' or 'android'. Don't do a browser check, just always show this banner
}); </script><script src="/assets/templates/casalenews/js/script.dev2.js?v=1558991211"></script><div id="fb-root"></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=215731708485886";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></body></html>